RemoteFork 1.37 c плагинами не видит телевизор

Главная Форумы RemoteFork для windows и андроид RemoteFork 1.37 c плагинами не видит телевизор

Помечено: 

В этой теме 10 ответов, 6 участников, последнее обновление  b17 5 дн., 11 час. назад.

Просмотр 11 сообщений - с 1 по 11 (из 11 всего)
  • Автор
    Сообщения
  • #7537

    sas
    Участник

    RemoteFork1.37 не подключается к телевизору через ноутбук. В углу на телевизоре LG два экрана перечеркнуты красным крестиком. В RemoteFork пишет, что сервер запущен, тест проходит. Все предыдущие версии RemoteFork работали стабильно через ноутбук. Сейчас получается подключить RemoteFork к телевизору через планшет на андроиде, но для меня сейчас это не вариант. Пробывал следущее: отключал все антивирусы, брандмаузеры, закрупил IP адрес в роуторе, вводил в форк плеере настройки RemoteFork вручную, ставил галочку в RemoteFork «Через внешний сервис» . Ни чего не помогает. Прошу помочь в решении проблемы.
    P.S. Только что попробывал опять старую версию RemoteFork — все рабатает. А новая ну ни как.
    SOS!!!!!!!!!!!!!!!!

    #7538

    dden2403
    Участник

    RemoteFork1.37 не подключается к телевизору через ноутбук. В углу на телевизоре LG два экрана перечеркнуты красным крестиком. В RemoteFork пишет, что сервер запущен, тест проходит. Все предыдущие версии RemoteFork работали стабильно через ноутбук. Сейчас получается подключить RemoteFork к телевизору через планшет на андроиде, но для меня сейчас это не вариант. Пробывал следущее: отключал все антивирусы, брандмаузеры, закрупил IP адрес в роуторе, вводил в форк плеере настройки RemoteFork вручную, ставил галочку в RemoteFork «Через внешний сервис» . Ни чего не помогает. Прошу помочь в решении проблемы.
    P.S. Только что попробывал опять старую версию RemoteFork — все рабатает. А новая ну ни как.
    SOS!!!!!!!!!!!!!!!!

    А где взять старую версию?

    #7539

    sas
    Участник
    #7540

    deepfish
    Участник

    RemoteFork1.37 не подключается к телевизору через ноутбук. В углу на телевизоре LG два экрана перечеркнуты красным крестиком. В RemoteFork пишет, что сервер запущен, тест проходит. Все предыдущие версии RemoteFork работали стабильно через ноутбук. Сейчас получается подключить RemoteFork к телевизору через планшет на андроиде, но для меня сейчас это не вариант. Пробывал следущее: отключал все антивирусы, брандмаузеры, закрупил IP адрес в роуторе, вводил в форк плеере настройки RemoteFork вручную, ставил галочку в RemoteFork «Через внешний сервис» . Ни чего не помогает. Прошу помочь в решении проблемы.
    P.S. Только что попробывал опять старую версию RemoteFork — все рабатает. А новая ну ни как.
    SOS!!!!!!!!!!!!!!!!

    NET Framework самая последняя?
    Если нет попробуйте обновить.

    LG32LB580V-ZB
    In Dub We Trust

    #7546

    sas
    Участник

    NET Framework самая последняя. На ноуте стоит виндовс 10

    #7552

    polkovnikk
    Модератор

    IP компа соответствует IP в ремоуте?
    уж и не знаю что спросить…
    вы уже вроде всё сделали…

    #7564

    sas
    Участник

    В том то все и дело. Все соответствует. Не делал только сброс настроек. Как телевизора так и ForkPlayer. Может попробывать? Как думаете, есть ли смысл в этом?

    #7565

    polkovnikk
    Модератор

    В том то все и дело. Все соответствует. Не делал только сброс настроек. Как телевизора так и ForkPlayer. Может попробывать? Как думаете, есть ли смысл в этом?

    мне тяжело что-то посоветовать.
    у меня LG
    работает всё чинно.
    у вас какой телик?
    люди делали сбросы. кому-то помогало. а кому-то и нет.
    попробуйте.
    хотя странно. предыдущая версия работает же.
    может лучше новую версия перекачать заново. и выгрузить все её внутренности в одну папку.
    и потом запускать.

    #7568

    sas
    Участник

    Попробую перекачать программу. Если не поможет — буду сбрасывать настройки ForkPlayer. Если и это не поможет — буду ждать новую версию RemoteFork.
    Телевизор LG 42Lb570V.

    #8004

    GAD4296
    Участник

    выключил полностью телик и ноут вечером,утром включил и всё заработало(1.37)

    #8049

    b17
    Участник

    Добрый день, второй день не могу запустить плагин Ace TorrentPlay пишет Ошибка обработки:0 до этого все работало

Просмотр 11 сообщений - с 1 по 11 (из 11 всего)

Для ответа в этой теме необходимо авторизоваться.