Ace stream

Просмотр 6 сообщений - с 1 по 6 (из 6 всего)
  • Автор
    Сообщения
  • #112083
    limonadjio
    Участник

    Пожалуйста, объясните глупому. Я уже месяц раз в неделю тыкаюсь с форком и эйсстримом в попытках вывести трансляцию на смарт тв. acestream://11b6aa16e978a409504b9e3e9c3b29c56f392bdf такая ссылка отлично открывается на пк, но я не могу вывести ее на смарт. Работает ремоут форк, так же горит значок acestream на тв. Пробовал через cp.nserv загрузить плейлист, на смарте при попытке запустить пишет ошибка соединения. Кажется уже все испробовал.

    #112085
    limonadjio
    Участник

    При этом торренты и айпитв прекрасно работают, но трансляцию я вывести не могу

    #113768
    Diluviu
    Участник

    Такая же беда…

    #115575
    Baz
    Участник

    Кто нибудь расскажет почему перестало воспроизводить торренты ни через Oraman ни через Nserv не работает? Remotefork соединяет с компом, при попытке просмотра дает ошибку и все, уже неделю если не больше

    #115586
    INXX
    Участник

    Кто нибудь расскажет почему перестало воспроизводить торренты ни через Oraman ни через Nserv не работает? Remotefork соединяет с компом, при попытке просмотра дает ошибку и все, уже неделю если не больше

    Oraman я так понял, давно забросил всё это. Во всяком случае, у меня давно ничего не работает. А в Nserv торренты пашут на ура.

    #131464
    StRinger
    Участник

    Всем привет.
    Такая история, может кто сталкивался, подскажите.
    Есть смарт LG, работает через AceStream. Запускаю сериал с торрент-треккера (в папке несколько видео-файлов подряд). Одну серию проиграл полностью, автоматически запускает вторую, проигрывает ее 5 секунд (иногда бывает 10 секунд, иногда 30 секунд, иногда 1 минута, всегда круглые значения), останавливается и начинает сначала вторую серию. Опять играет ее 5 секунд, останавливается и сначала. Если просто остановить и вручную запустить вторую серию — не помогает. Такое впечатление, что где-то в оперативной памяти загружен этот отрывок и она его играет. Помогает только перезагрузка Форка.
    Может у кого-то было такое? Может где-то настройка какая-то не включена?

Просмотр 6 сообщений - с 1 по 6 (из 6 всего)
  • Для ответа в этой теме необходимо авторизоваться.