Форк вылетает

В этой теме 9 ответов, 7 участников, последнее обновление  Конрад 6 дн., 14 час. назад.

Просмотр 10 сообщений - с 1 по 10 (из 10 всего)
  • Автор
    Сообщения
  • #28633

    Olegoffnv
    Участник

    Форк вылетает и не запускается .LG smart tv WebOS 3.0-LG Simple Smart.до последнего обновления все работало ок через смену ДНС.попробовал на другом днс ,удалил и поставил-тоже самое….

    #28696

    Olegoffnv
    Участник

    после установки работает пока тв не выключить,потом уже не работает,нужно удалять.

    #28718

    Kungurcevs
    Участник

    У меня всё тоже самое.+- дня 4 назад всё это началось. Запускаешь,приложение запускается и тут же выкидывает из него. Пробывал и через Tvigle и через IVI. Помогает только удаление приложения и установка его заного, но это совсем как то не серьёзно.

    #28747

    vasilih
    Участник

    ну как прошла болячка кто-то что-то исправил

    #28756

    Kungurcevs
    Участник

    Нет…по прежнему не работает

    #28767

    Zayzzz
    Участник

    Запустите сначала Ютуб,после него включайте форк. Странно, но начинает работать.

    #28780

    Olegoffnv
    Участник

    после запуска ютуба работает.

    #28950

    djdevice
    Участник

    Та же проблема. Спасибо за метод с ютьюбом, РАБОТАЕТ!

    #34338

    Dimon7705
    Участник

    Ребята помогите решить проблему! При выборе любого видео выкидывает из приложения. Как исправить проблему?

    #34345

    Конрад
    Модератор

    Сброс настроек. Сначала форкплеера, не поможет, то настроек ТВ.

    NetCast 4.0 - LG 42LA662V (с флешки) ................. WebOS 3.5 - LG 24MT49S-PZ (Через IVI днс 195.88.208.101)................. Android 7.1.2 - Xiaomi Redmi 4X
Просмотр 10 сообщений - с 1 по 10 (из 10 всего)

Для ответа в этой теме необходимо авторизоваться.