Не запускается ForkPlayer на MAG250

Главная Форумы ForkPlayer для смарт тв ForkPlayer 2.5 на MAG250 / AURA HD Не запускается ForkPlayer на MAG250

В этой теме 14 ответов, 7 участников, последнее обновление  orbik 8 мес., 3 нед. назад.

Просмотр 15 сообщений - с 1 по 15 (из 15 всего)
  • Автор
    Сообщения
  • #11498

    jenia20
    Участник

    Не запускается ForkPlayer на MAG250 со вчерашнего дня, виснет на заставке.

    #11501

    polkovnikk
    Модератор

    Не запускается ForkPlayer на MAG250 со вчерашнего дня, виснет на заставке.

    тоже не запускается.
    у всех проблема.
    надо ждать.

    #11523

    polkovnikk
    Модератор

    работает
    проверяйте

    #11542

    jenia20
    Участник

    Да, спасибо. Теперь все норм.

    #17634

    Vladimir1414
    Участник

    Добрый вечер!у меня проблемка,когда пытаюсь войти в плеер на Mag 250 меня выбрасывает на сайт.как можно это решить?

    #18499

    kaban13
    Участник

    Не запускается ForkPlayer на MAG254 со вчерашнего дня, виснет на заставке

    • Ответ изменён 1 год, 5 мес. назад пользователем  kaban13.
    #28339

    orbik
    Участник

    С утра на АУРЕ ForkPlayer висит на заставке,не загружается.Это надолго или на всегда?

    #28342

    polkovnikk
    Модератор

    С утра на АУРЕ ForkPlayer висит на заставке,не загружается.Это надолго или на всегда?

    проверил у себя на Ауре.
    всё запустилось без проблем.

    #28345

    klovskyy1
    Участник

    Не загружает на 2 приставках aura
    https://savepice.ru/full/2018/12/1/d13b610ad59657d7413d13b96829c880-full.jpg.html

    • Ответ изменён 8 мес., 3 нед. назад пользователем  klovskyy1.
    #28348

    orbik
    Участник

    Я проверил еще раз через MODMENU и через отдельно установленный на ауре портал — не запускается .Висит на загрузочном экране на 2-х приставках аура.При этом на пару секунд в правом нижнем углу экрана возникает на пару секунд какое-то сообщение на белом фоне -прочитать не успеваю-быстро и неразборчиво.

    #28353

    polkovnikk
    Модератор

    проверил сейчас еще раз на своей Ауре. все работает.
    так же проверил на второй Ауре у дочки в комнате.
    все грузится и работает.
    могу и видео снять двух разных запусков на двух разных аурах.

    #28361

    orbik
    Участник

    Может мне надо что-то сделать,чтобы и у меня запускался хотя бы на одном?

    #28363

    oleg60
    Участник

    не работает на расширении 720 на 1080 работает

    #28364

    polkovnikk
    Модератор

    Может мне надо что-то сделать,чтобы и у меня запускался хотя бы на одном?

    ну я ничего не делал.
    просто включил. включил и проверил работу. а так я с телика форк запускаю и смотрю.
    скорее всего связано с сегодняшним изменением интерфейса форка.
    ну может перегрузите ауру….
    может попустит её
    позже пробуйте.
    оно походу постепенно к жизни возвращается.

    #28365

    orbik
    Участник

    Спасибо.Буду пробовать.Надежда умирает последней.

Просмотр 15 сообщений - с 1 по 15 (из 15 всего)

Для ответа в этой теме необходимо авторизоваться.