Не запускается Форк

Помечено: 

В этой теме 49 ответов, 16 участников, последнее обновление  Dimon1977 6 дн., 6 час. назад.

Просмотр 10 сообщений - с 41 по 50 (из 50 всего)
  • Автор
    Сообщения
  • #23415

    vanyakot
    Участник

    Модель 55UH6257-ZA
    webOS 3.3.3-4501 (dreadlocks-dharug)

    Раньше запускался через раз через смену днс и скорее всего даже не было учетной записи, решил сбросить настройки, установил везде страну Россия, создал новую учетку, перепробывал почти все варианты днс и приложений, форк не запускается.

  • #35555

    polosedan
    Участник

    Не факт что проблема не глобальная http://forkplayer.tv/forums/topic/userfon-перестал-подгружаться-в-форке/
    Есть масса разных постов о сбоях форка с 09-10.04.19
    У себя методом перебора выяснил как оживить функционал курсора (управление с ДУ пульта ТВ):
    если в начальной группе убрать «стартовое меню» и поставить «с последнего места», то Форк загружается с работающим курсором в стартовом меню.

    • Ответ изменён 3 мес. назад пользователем  polosedan.
    • Ответ изменён 3 мес. назад пользователем  polosedan.
    #35563

    forkplayer
    Участник

    подправил фон

    ForkPlayer Wiki http://wiki.forkplayer.tv/

    #35564

    Конрад
    Модератор

    Не факт что проблема не глобальная http://forkplayer.tv/forums/topic/userfon-перестал-подгружаться-в-форке/
    Есть масса разных постов о сбоях форка с 09-10.04.19
    У себя методом перебора выяснил как оживить функционал курсора (управление с ДУ пульта ТВ):
    если в начальной группе убрать «стартовое меню» и поставить «с последнего места», то Форк загружается с работающим курсором в стартовом меню.

    Говоря о неглобальности проблемы я имел в виду именно курсор. Больше же никто вроде не отписываться по аналогичной ситуации. По фону общая проблема.

    NetCast 4.0 - LG 42LA662V (с флешки) ................. WebOS 3.5 - LG 24MT49S-PZ (Через IVI днс 195.88.208.101)................. Android 7.1.2 - Xiaomi Redmi 4X
    #35609

    polosedan
    Участник

    подправил фон

    так же черный экран вместо юзерфона (проверял 13.04.19 в 23:57)
    и превью «ваш фон» не работает, хотя всегда юзал только эту картинку (в кабинете превью есть). Ну то такое, может чего с форматами апнули…
    Больше волнует с курсором каковы прогнозы?
    Столько лет работал несмотря на всякие обновы, а тут такой нежданчик.

    • Ответ изменён 3 мес. назад пользователем  polosedan.
    #35614

    ShadowSSS
    Участник

    проверил только что — снова выбрал свои обои и они работают

    Samsung KS7000. Fork установлен через Tizen Studio

    #35943

    Lili555
    Участник

    у меня форк запускался на AccuWeather , а сегодня пропал, что делать ? где его искать? Впервые такое…

    #35944

    Lili555
    Участник

    телевизор LG

    #35946

    deepfish
    Участник

    что делать ? где его искать?

    Пробуйте сменить регион(страну),возможно появится
    другой набор виджетов через который запускается форк.

    LG 32LB580V-ZB NetCast 4.5 v.04.04.27||_LAN,подмена DNS||Prestigio PSP3530Duo Android 5.0.2||RemoteFork 1.38.0.6||AceTorrentPlay 1.44 VB|
    |ACEStream HD 3.1.16.3

    ______________________________
    In Dub We Trust

    #38324

    MATPOCKNH
    Участник

    Здравствуйте! У меня такой вопрос, при установке Форка всё проходит гладко, но на следующий день Форк не загружается, начинаю искать проблему, выясняется что поле куда вбивается айпи адрес остаётся пустым, то есть айпи адрес не сохраняется, на остальных тв такого не наблюдается. Телевизор самсунк 5й серии F .
    Подскажите пожалуйста в чём причина, а то получается каждый раз приходится сбрасывать смарт хаб и делать всё по новой.
    Спасибо

    #38332

    Dimon1977
    Участник

    MATPOCKNH Менять материнку либо искать мастера и прошивать епром .

Просмотр 10 сообщений - с 41 по 50 (из 50 всего)

Для ответа в этой теме необходимо авторизоваться.