Не запускается ни одно видео!

Главная Форумы ForkPlayer для смарт тв ForkPlayer 2.57 на Samsung SMART-TV Не запускается ни одно видео!

В этой теме 25 ответов, 7 участников, последнее обновление  Pivoved 3 мес., 2 нед. назад.

Просмотр 6 сообщений - с 21 по 26 (из 26 всего)
  • Автор
    Сообщения
  • #37989

    stalex
    Участник

    При попытке запустить видео либо вообще ничего не происходит либо выдает ошибку «Error VideoBalancer»

    SAMSUNG UE32H5500 - Fork устанволен как приложение

  • #38151

    stalex
    Участник

    проблема не в интернете ни в телевизоре! xsmart приложение на ура справляется со всеми балансерами и без всяких затыков и тормозов воспроизводит видео, а в Fork я иногда даже не могу открыть список серий тк либо не риагирует либо вываливается все та же ошибка. и опять же скажу что неделю или 2 назад вообще никаких проблем с воспроизведением не было…

    error

    • Ответ изменён 3 мес., 2 нед. назад пользователем  stalex.
    • Ответ изменён 3 мес., 2 нед. назад пользователем  stalex.
    • Ответ изменён 3 мес., 2 нед. назад пользователем  stalex.

    SAMSUNG UE32H5500 - Fork устанволен как приложение

    #38155

    stalex
    Участник

    обновление ПО, переустановка ForkPlayer, выключение ТВ из розетки и все все прочие советы ничего не дали, все осталось так как и было

    SAMSUNG UE32H5500 - Fork устанволен как приложение

    #38157

    stalex
    Участник

    да кстати заметил еще что iptv так же частенько буферит чего в сторонних приложениях не наблюдается

    SAMSUNG UE32H5500 - Fork устанволен как приложение

    #38184

    stalex
    Участник

    ну что, на этом все советы окончены ? =)

    SAMSUNG UE32H5500 - Fork устанволен как приложение

    #38201

    Pivoved
    Участник

    Тоже видео не запускается. Телевизор Самсунг ue40j6390, днс пробовал разные.

    #38202

    Pivoved
    Участник

    Сменил тип плеера в настройках форкплеера и все пошло.

Просмотр 6 сообщений - с 21 по 26 (из 26 всего)

Для ответа в этой теме необходимо авторизоваться.