Глюки с TIVIO

Просмотр 9 сообщений - с 1 по 9 (из 9 всего)
  • Автор
    Сообщения
  • #3569
    cavaradossi
    Участник

    Не работает портал TIVIO
    При попытке открыть папку с фильмом пишет Прервано. Ни одна папка с фильмом не открылась. При этом обратно выйти нельзя(кнопкой назад). Выйдя синей кнопкой в Меню при нажатии на любую иконку- пишет Прервано. Чтобы пользоваться Форком — приходится его полностью перезагружать.

    #3746
    cavaradossi
    Участник

    У кого нибудь работает TIVIO?????????????????????

    #3784
    Dimatix
    Участник

    Меня тоже интересует этот вопрос ..

    #4118
    korol.78
    Участник

    В стартовом меню TIVIO нет, а настройках отоброжения стартового меню tivio включено—sony kdl r40553c

    SONY KDL-43WD752 запуск через Меgоgо 46.36.222.114 ----- LG 32LJ594U днс (85.17.30.89)

    #4120
    krasnoyarec
    Участник

    В стартовом меню TIVIO нет, а настройках отоброжения стартового меню tivio включено

    LG LA620V — точно также. Плюс есть несколько приложений, в которых при попытке запуска фильма, долго «думает», после чего выкидывает из Fork Player вовсе.
    p.s…RemoteFork установлен последний

    #5494
    knnik
    Участник

    не запускает фильмы с ТИВИО

    #5496
    vovo27
    Участник

    LG 47LB671V тоже не работает

    #5587
    knnik
    Участник

    что с TIVIO?

    #5588
    alexsander
    Участник

    LG LA660V — точно также. Плюс есть несколько приложений, в которых при попытке запуска фильма, долго «думает», после чего выкидывает из Fork Player. Недавно обновил прошивку на последнюю 4.27.09. может из за этого. Кто в курсах откликнитесь?

Просмотр 9 сообщений - с 1 по 9 (из 9 всего)
  • Для ответа в этой теме необходимо авторизоваться.